Beschränkung auf ANdroid 2.2 and above implemented
[yacyandroid:yacyandroid.git] / res / drawable-ldpi /
drwxr-xr-x   ..
-rw-r--r-- 1723 ic_launcher.png
-rw-r--r-- 2057 yacy.png