Beschränkung auf ANdroid 2.2 and above implemented
[yacyandroid:yacyandroid.git] / lib /
drwxr-xr-x   ..
-rw-r--r-- 146934 jdom.jar