Beschränkung auf ANdroid 2.2 and above implemented
[yacyandroid:yacyandroid.git] / gen /
drwxr-xr-x   ..
drwxr-xr-x - net