Beschränkung auf ANdroid 2.2 and above implemented
[yacyandroid:yacyandroid.git] / res / values /
2012-01-15 Steffen BrummGUI fertiggestellt
2012-01-13 Steffen BrummInitial commit