fixed: altivec needed to compile libswscale on linux powerpc
authorbeenje <beenje@568bbfeb-2a22-0410-94d2-cc84cf5bfa90>
Wed, 9 Sep 2009 17:58:48 +0000 (17:58 +0000)
committerbeenje <beenje@568bbfeb-2a22-0410-94d2-cc84cf5bfa90>
Wed, 9 Sep 2009 17:58:48 +0000 (17:58 +0000)
commitea73de0f9e49fce4d69313250a78639e644930a2
tree11b594e7a63f9f9df8e219071435d1d00da01e72
parentba92ea3a6316a0fceb65f0e70db8cf068c5bfa1e
fixed: altivec needed to compile libswscale on linux powerpc

git-svn-id: https://xbmc.svn.sourceforge.net/svnroot/xbmc/branches/linuxport/XBMC@22835 568bbfeb-2a22-0410-94d2-cc84cf5bfa90
configure.in