fixed: could not browse for .idx subtitles (which has to be chosen with vobsubs..)
authorspiff_ <spiff_@568bbfeb-2a22-0410-94d2-cc84cf5bfa90>
Sun, 6 Apr 2008 16:24:32 +0000 (16:24 +0000)
committerspiff_ <spiff_@568bbfeb-2a22-0410-94d2-cc84cf5bfa90>
Sun, 6 Apr 2008 16:24:32 +0000 (16:24 +0000)
commit7ac98e0c89844d556a9ceaea0af7958019973296
tree668f812f63da4702dba9dfa477874fb640660efb
parentf5619ed5230e72ce9e145797e05c40d56b5fc687
fixed: could not browse for .idx subtitles (which has to be chosen with vobsubs..)

git-svn-id: https://xbmc.svn.sourceforge.net/svnroot/xbmc/branches/linuxport@12549 568bbfeb-2a22-0410-94d2-cc84cf5bfa90
XBMC/xbmc/GUIDialogAudioSubtitleSettings.cpp