use latest compat-wireless package (RC6)
authorlcapriotti <lcapriotti@568bbfeb-2a22-0410-94d2-cc84cf5bfa90>
Mon, 9 Aug 2010 07:45:24 +0000 (07:45 +0000)
committerlcapriotti <lcapriotti@568bbfeb-2a22-0410-94d2-cc84cf5bfa90>
Mon, 9 Aug 2010 07:45:24 +0000 (07:45 +0000)
commit6578d78169296223f105f93b3a4b563dfb754fcd
treea12ebc9f9244fd08625e54e9507a75ef0b78721d
parent5979fe69477ed240d84a236b6100d921c44270d0
use latest compat-wireless package (RC6)

git-svn-id: https://xbmc.svn.sourceforge.net/svnroot/xbmc/trunk@32629 568bbfeb-2a22-0410-94d2-cc84cf5bfa90
tools/XBMCLive/SDK/buildLive/Files/chroot_local-hooks/17-wirelessUpgrade