changed: removed gcc 4.1 requirement for building, any version (4+?) should do.
authormonkeyman_67156 <monkeyman_67156@568bbfeb-2a22-0410-94d2-cc84cf5bfa90>
Wed, 31 Dec 2008 23:33:22 +0000 (23:33 +0000)
committermonkeyman_67156 <monkeyman_67156@568bbfeb-2a22-0410-94d2-cc84cf5bfa90>
Wed, 31 Dec 2008 23:33:22 +0000 (23:33 +0000)
commit0d9407479ab1becb351c3161bad091fdbbae9d87
treee2f9451a8c999c3430a02e1e1fa513cd08c36587
parent9855c58b7f4614269b5294793dc33e89839af438
changed: removed gcc 4.1 requirement for building, any version (4+?) should do.

git-svn-id: https://xbmc.svn.sourceforge.net/svnroot/xbmc/branches/linuxport/XBMC@16803 568bbfeb-2a22-0410-94d2-cc84cf5bfa90
README.linux