[ios] fixed darwin depends, check for sdks 10.* (osx) or 4.* (ios)
authorS. Davilla <davilla@4pi.com>
Tue, 31 May 2011 12:46:44 +0000 (08:46 -0400)
committerS. Davilla <davilla@4pi.com>
Tue, 31 May 2011 12:46:58 +0000 (08:46 -0400)
commitf0947fd7a64319d51b1c3b3858c9851b48545760
tree0d4893ae19e7ad9b181dcabf17888a040588fcb7
parentb4dd5415f956fee6e82898261c507349e7d94734
[ios] fixed darwin depends, check for sdks 10.* (osx)  or 4.* (ios)
tools/darwin/depends/configure.in