Excised all existence of ipkgs which contain serious security vulnerabilities.
-rw-r--r-- 61 .directory
-rw-r--r-- 10 .gitignore
-rw-r--r-- 993 accelexample
-rw-r--r-- 989 accelservice
drwxr-xr-x - anytermclient
drwxr-xr-x - basicplugin
drwxr-xr-x - dbusmonitor
drwxr-xr-x - devtools
drwxr-xr-x - hello-service
drwxr-xr-x - helloplugin
drwxr-xr-x - helloworld
-rw-r--r-- 988 ipkgservice
drwxr-xr-x - labyrinth
-rw-r--r-- 987 ledservice
drwxr-xr-x - mynotification
drwxr-xr-x - novaterm
-rw-r--r-- 991 optloopservice
-rw-r--r-- 988 preware
-rw-r--r-- 989 terminal
-rw-r--r-- 986 termplugin
drwxr-xr-x - togglevfs