Set QtWebKit version to 4.8.1
authorAdemar de Souza Reis Jr <ademar.reis@openbossa.org>
Wed, 26 Jan 2011 16:50:40 +0000 (13:50 -0300)
committerAdemar de Souza Reis Jr <ademar.reis@openbossa.org>
Wed, 26 Jan 2011 16:50:40 +0000 (13:50 -0300)
commit053ac13efd06d08b02352e726bf0cd3528aed5e7
treead883c9fb82861fb34761ba1ed6d8ad4fa3f9bde
parentd0ef9224aaabf66bd34674b63870b90bacc3e700
Set QtWebKit version to 4.8.1

4.8.0 is going to be 2.1.0, so 4.8.1 is the logical
increment.
WebKit/qt/qt_webkit_version.pri