fix wrong version number to 0.4.0.pre1
[vaapi:windyuan-gstreamer-vaapi.git] / COPYING.LIB
2010-09-20 gbRelicense gst-libs/ code to LGPL v2.1+.