Add compatibility glue with older VA-API versions.
authorGwenole Beauchesne <gbeauchesne@splitted-desktop.com>
Fri, 12 Feb 2010 11:13:01 +0000 (11:13 +0000)
committerGwenole Beauchesne <gwenole.beauchesne@intel.com>
Fri, 7 Jun 2013 18:15:46 +0000 (19:15 +0100)
commit5888492eadb91714adfef7df63c6d6c36459f947
tree836d326e520b280efd300e155d9a1097ffd46bac
parent67375d7c83e981faac750dfb6d9d0655766659ae
Add compatibility glue with older VA-API versions.
libvo/vo_vaapi.c