configure.ac: Use the gnulib manywarnings macros
[vaapi:jjardons-gstreamer-vaapi.git] / COPYING.LIB
2010-09-20 gbRelicense gst-libs/ code to LGPL v2.1+.