decoder: h264: fix robustness patch for bytestream format.
[vaapi:gstreamer-vaapi.git] / debian.upstream / gstreamer-vaapi.install.in
2012-09-20 Gwenole Beauchesnedebian: fix packaging on recent Ubuntu platforms.
2010-09-20 gbDon't build plugins with SONAME. Make them plain *.so.
2010-03-23 gbGenerate upstream packages through make deb.upstream.