configure.ac: Bump minum required version to 2.28
authorJavier Jardón <jjardon@gnome.org>
Sat, 30 Jun 2012 20:55:05 +0000 (05:55 +0900)
committerJavier Jardón <jjardon@gnome.org>
Sat, 30 Jun 2012 20:56:30 +0000 (05:56 +0900)
commitf2a577408689afb9a70cc5155704265749a8789a
tree3b8d62ee483b82ce031ff290f512aa5e6196718c
parent06be1afea60533400a390c228292bcab28885b43
configure.ac: Bump minum required version to 2.28

Required for g_clear_object
Also remove the check for g_list_free_full
configure.ac
gst-libs/gst/vaapi/glibcompat.h