configure: downgrade glib required version to 2.28.
authorGwenole Beauchesne <gwenole.beauchesne@intel.com>
Mon, 17 Dec 2012 13:27:56 +0000 (14:27 +0100)
committerGwenole Beauchesne <gwenole.beauchesne@intel.com>
Mon, 17 Dec 2012 13:33:52 +0000 (14:33 +0100)
commit4c01e25a1593e419b0b37ecdf3fae833120bcad6
treecff3108c63dd473b2dc28ad451f8d525be94e8f5
parent48f4f0564e45a5dcbf7e3543fff590943c6581e1
configure: downgrade glib required version to 2.28.
configure.ac