added lreed's mitab plugin
[udig-community:udig-community.git] / lreed / net.refractions.udig.catalog.mitab / META-INF / MANIFEST.MF
1 Manifest-Version: 1.0
2 Bundle-ManifestVersion: 2
3 Bundle-Name: MITAB Plug-in
4 Bundle-SymbolicName: net.refractions.udig.catalog.mitab;singleton:=true
5 Bundle-Version: 1.0.0
6 Bundle-RequiredExecutionEnvironment: J2SE-1.5
7 Require-Bundle: net.refractions.udig.catalog.ui,
8  org.eclipse.core.runtime
9 Bundle-Activator: net.refractions.udig.catalog.mitab.internal.Activator
10 Bundle-ActivationPolicy: lazy
11 Bundle-Vendor: Amanzi.com