Use graphicsmagick-imagemagick-compat instead of imagemagick
authorMatthias Klumpp <matthias@tenstral.net>
Sun, 16 Feb 2014 02:13:05 +0000 (03:13 +0100)
committerMatthias Klumpp <matthias@tenstral.net>
Sun, 16 Feb 2014 02:13:05 +0000 (03:13 +0100)
commit66086629b4df205db1871fda8b11c484d1c2d4f2
treeeb92639ff6bd503778a50554a954de4cbf270a94
parent1513101a26c6c6a84171633747611c0432bae06c
Use graphicsmagick-imagemagick-compat instead of imagemagick
debian/control