Make TemplatePlugin compatible with PHP 5.3
authorMike Sheldon <elleo@gnu.org>
Sat, 31 Jul 2010 22:10:22 +0000 (23:10 +0100)
committerMike Sheldon <elleo@gnu.org>
Sat, 31 Jul 2010 22:10:22 +0000 (23:10 +0100)
commita31d977b4323850a932770774c3bb4d321096867
treeeaa9e284cdfe5acf6896ee82e7939322638d2f40
parentac005adbb24531010620fffbf532ec173155c143
Make TemplatePlugin compatible with PHP 5.3
plugins/GNUsocialTemplatePlugin.php