Add new test input file
[spigot:spigot.git] / requirements.txt
1 pypump>=0.5
2 argparse>=1.0
3 feedparser>=5.1