Make clear that package only supports python 2.6 or better
authorCarlos Martín <inean@users.sf.net>
Tue, 5 Apr 2011 15:39:58 +0000 (17:39 +0200)
committerCarlos Martín <inean@users.sf.net>
Tue, 5 Apr 2011 15:39:58 +0000 (17:39 +0200)
commit38e62efe78a66d1e7f76c436395e09aa1b8cc9e2
tree2b1cdeb061ceb8f62f277a4ea6dda22b7fe59ecd
parent7c162fbad5d9ea58df57816e18460a1b9e431414
Make clear that  package only supports python 2.6 or better
setup.py
src/sleipnir/components/constants.py