change version to 0.1pre for now
authorBert Vermeulen <bert@biot.com>
Tue, 2 Mar 2010 01:27:52 +0000 (02:27 +0100)
committerBert Vermeulen <bert@biot.com>
Tue, 2 Mar 2010 01:27:52 +0000 (02:27 +0100)
commitaa2c5c9a3b3cc0bfaf7091a06f71bd5a898232e1
tree61745588ad2672b795348d1f2a4018454079510b
parente8b95ad245dabd5ededa23c258fa5e886e7490be
change version to 0.1pre for now
require libusb version 1.0.5 or higher, for timerfd support
configure.ac