libsigrok: glib-2.0 is a hard requirement.
authorUwe Hermann <uwe@hermann-uwe.de>
Sat, 19 Nov 2011 15:19:24 +0000 (16:19 +0100)
committerUwe Hermann <uwe@hermann-uwe.de>
Sat, 19 Nov 2011 15:23:21 +0000 (16:23 +0100)
commit4d01749217b6a2d32c8a15c95f60357b4f113aad
tree52b8715631fb2c63d1fc03b3c3f4bc5c6d90bd32
parentbd6b8aca72957d5a9aeb2834bc3c2b2ada206b89
libsigrok: glib-2.0 is a hard requirement.
configure.ac
libsigrok/libsigrok.pc.in