fx2lafw: Say if chip is old FX2 or FX2LP
[sigrok:libsigrok.git] / libsigrok.pc.in
2012-03-31 Uwe Hermannsr: SR_PACKAGE_VERSION_* for consistency.
2011-11-19 Uwe Hermannlibsigrok: glib-2.0 is a hard requirement.
2011-11-15 Uwe Hermannlibsigrok.pc: Add Required.private field entries.
2010-05-11 Uwe Hermannpkg-config: Add (semi-generated) libsigrok.pc.