Updated dependencies for gtkglext, webkitgtk, and added vagrant. fix_gtkglext_webkitgtk_vagrant
authorBrian Kysela <brian.kysela@gmail.com>
Mon, 23 Dec 2013 04:12:23 +0000 (23:12 -0500)
committerBrian Kysela <brian.kysela@gmail.com>
Mon, 23 Dec 2013 04:12:23 +0000 (23:12 -0500)
commit326018688a96429250b270b71fe963e8ed0fd6f5
tree4152c58046363d79b9dfec4df4230e06c319846e
parent01ed67c60d01ced7184d2e2500233eed8b6bb467
Updated dependencies for gtkglext, webkitgtk, and added vagrant.
gst1-plugins-base.sqf [new file with mode: 0644]
gtkglext.sqf
pangox-compat.sqf [new file with mode: 0644]
vagrant.sqf [new file with mode: 0644]
webkitgtk.sqf