Require rpm 4.1 or newer
authorDuncan Mac-Vicar P <dmacvicar@suse.de>
Tue, 30 Aug 2011 22:30:03 +0000 (00:30 +0200)
committerDuncan Mac-Vicar P <dmacvicar@suse.de>
Tue, 30 Aug 2011 22:30:03 +0000 (00:30 +0200)
commit7d3d6fc25a681cbaa09e96b1f169df5da15f1137
tree1d0b97c748d7fcdca717f50f4a2ceddd077256e2
parent6201632b3356fd5d13abf0ff2c0b3cadb5c8d521
Require rpm 4.1 or newer
ext/rpm/extconf.rb