don't generate buildrequires on rake anymore for ruby extensions, it's
authorPer Øyvind Karlsen <peroyvind@mandriva.org>
Wed, 15 Feb 2012 05:06:54 +0000 (06:06 +0100)
committerPer Øyvind Karlsen <peroyvind@mandriva.org>
Wed, 15 Feb 2012 05:06:54 +0000 (06:06 +0100)
commit541145a435c2cb860a2329521063256c26e56dc7
tree34a5f8904445b36bde90fd6cfd0361165b5100f9
parent6cf4c0ccbc2096d8cef5533f5c0a236077e16866
don't generate buildrequires on rake anymore for ruby extensions, it's
now provided by ruby's standard library
lib/gem2rpm5.rb