Adjust license for Gerrit migration
[qtmediahub:qtmediahub.git] / apps
Reading blob failed.