Define GST_DISABLE_DEPRECATED to get rid of the stupid libxml2 dependency and raise...
[qtgstreamer:qtgstreamer.git] / examples /
drwxr-xr-x   ..
-rw-r--r-- 48 CMakeLists.txt
drwxr-xr-x - echo
drwxr-xr-x - player