Define GST_DISABLE_DEPRECATED to get rid of the stupid libxml2 dependency and raise...
[qtgstreamer:qtgstreamer.git] / COPYING
2009-07-12 George KiagiadakisFix legal stuff.