Changes: Update the requirements of libqtcontacts-extensions-tracker-dev
authorAdrien Bustany <adrien.bustany@nokia.com>
Mon, 3 Oct 2011 10:37:24 +0000 (13:37 +0300)
committerAdrien Bustany <adrien.bustany@nokia.com>
Tue, 4 Oct 2011 07:23:36 +0000 (10:23 +0300)
commit11a59d892cec22e350cbfbe66b2a492501002948
tree399a5b0f483e775656df3c608d42a28bd8ff9c88
parentcd0b8311967140976f1c94357501e4953217f4ca
Changes: Update the requirements of libqtcontacts-extensions-tracker-dev

RevBy: TrustMe
Details:
Now that the listener etc. are moved to the libs, programs using the lib
need to link to qtsparql (was already the case before but requirements
were not updated), and qtsparql-tracker-extensions (new with the
listener).
debian/control
src/lib/qtcontacts_extensions_tracker.prf