Make contactsd-dev depends on qtsparql, and its .pc require it
authorXavier Claessens <xclaesse@gmail.com>
Thu, 12 May 2011 11:33:40 +0000 (13:33 +0200)
committerXavier Claessens <xclaesse@gmail.com>
Thu, 12 May 2011 11:33:40 +0000 (13:33 +0200)
commita5dd932c8a6187e109e9a3a3366ba28901f03053
tree384ff2cd5a1a631b19acad15fffcf6593215e652
parentcafd8a66c5d2d9f12b315a236cff763ddb3184cf
Make contactsd-dev depends on qtsparql, and its .pc require it
contactsd-1.0.pc.in
debian/control