Changes: bump req for libcubi to 0.1.9
authorFriedrich W. H. Kossebau <friedrich@openismus.com>
Mon, 23 May 2011 11:31:30 +0000 (13:31 +0200)
committerMathias Hasselmann <mathias@openismus.com>
Mon, 23 May 2011 15:33:45 +0000 (18:33 +0300)
commit41f36127c224f8cca6bc05c714a81d0057474af9
treea6f9d5619d6d26c5a44bfc06164d41159b1cfbd9
parent9e9edefa7b002094f589babcac8b124ca70a9e35
Changes: bump req for libcubi to 0.1.9

RevBy: coco-heads (MR#217)

Details:
has now failing workaround removed for fixed QTBUG-8290
debian/control