Fixes: NB#231925 - Replace libcreds2-qt with mssf-qt
authorMathias Hasselmann <mathias@openismus.com>
Wed, 2 Mar 2011 09:43:27 +0000 (10:43 +0100)
committerMathias Hasselmann <mathias@openismus.com>
Wed, 2 Mar 2011 09:43:47 +0000 (10:43 +0100)
commit15c9b70693d58d129e54901a6771ddba03f51cd8
treecfb394211ea30cf4e1cf78e5de9a6b2aee102199
parent528243f316aee2621ec7cfc8db95783b83afcf84
Fixes: NB#231925 - Replace libcreds2-qt with mssf-qt

RevBy: TrustMe
configure
debian/control
src/common.pri
src/engine/engine.cpp
src/lib/lib.pro