Don't build winrtrunner on other platforms than WinRT v5.3.0-alpha1
authorAndrew Knight <andrew.knight@digia.com>
Tue, 25 Feb 2014 11:34:16 +0000 (13:34 +0200)
committerThe Qt Project <gerrit-noreply@qt-project.org>
Tue, 25 Feb 2014 12:02:27 +0000 (13:02 +0100)
commit2e74382c09ab39d6094ac6f45884ed108124fec8
tree2b2e758de89b236ef7475b44e443cd08a118e33c
parent53dfdf45974b2a6ecb9debb6c7d916e2d0d3093e
Don't build winrtrunner on other platforms than WinRT

It isn't really useful unless your target is WinRT, in which case you
can build winrtrunner with that version of Qt.

Change-Id: Ifc2f80b0b8974e1d661894dac19d33b55f13ed7f
Reviewed-by: Friedemann Kleint <Friedemann.Kleint@digia.com>
src/src.pro