Make sure correct files are bundled on Android v5.1.0-beta1
authorEskil Abrahamsen Blomfeldt <eskil.abrahamsen-blomfeldt@digia.com>
Fri, 3 May 2013 07:20:52 +0000 (09:20 +0200)
committerThe Qt Project <gerrit-noreply@qt-project.org>
Fri, 3 May 2013 13:23:04 +0000 (15:23 +0200)
commit31c3dec9fe1341d412830eb1163e252112f9765c
tree1be945d3dc8a187c5a4e969afc8ab193db950695
parentd868a13fbf66111d43fc3a74e9063f7f4d1bee14
Make sure correct files are bundled on Android

The imports must be bundled in the apk.

Change-Id: I44cd4b442f9f3c8b6bf3534ffbfb8866475599e4
Reviewed-by: Paul Olav Tvete <paul.tvete@digia.com>
src/declarative/declarative.pro