description4b3ed32935456ce25756c9da0bfb9a4650
last changeMon, 4 Oct 2010 13:27:52 +0000 (15:27 +0200)
shortlog
2010-10-04 Frank Meerkoetterbetter interface. its nicer to just return a QList... master
2010-09-30 Frank Meerkoetterunneeded
2010-09-30 Frank Meerkoetterprevent the gridlayout from resizing when calling hide...
2010-09-27 Frank Meerkoetterthere is no point in having these tags with inline...
2010-09-27 Frank Meerkoettermore api docs
2010-09-27 Frank Meerkoettercomment
2010-09-27 Frank Meerkoetterthere is no point in having @fn tags when comments...
2010-09-27 Frank Meerkoettermore comments, better variable naming
2010-09-27 Frank Meerkoettermore comments
2010-09-27 Frank Meerkoetterrenaming
2010-09-27 Frank Meerkoettercomments
2010-09-27 Frank Meerkoetterits more elegant to just connect SIGNAL to SIGNAL
2010-09-27 Frank Meerkoetterset consistent content margins to prevent the layout...
2010-09-27 Frank Meerkoettershow a warning to the user when a non-existent feedname...
2010-09-27 Frank Meerkoetterafter the user has clicked the add-button move back...
2010-09-27 Frank Meerkoetterfix a syntax error in the SQL code
...
heads
5 years ago master