Check for libglom versions >= 1.12.6 and >= 1.13.3
authorDavid King <davidk@openismus.com>
Wed, 17 Mar 2010 13:45:19 +0000 (14:45 +0100)
committerDavid King <davidk@openismus.com>
Wed, 17 Mar 2010 13:45:19 +0000 (14:45 +0100)
commit1c525142f23ca3ecbc7d479d361cd3f3470cdbbf
tree5071e7d3d6ce96563d272637b3a0663443252486
parentb2a7294054c87dd90d97f766afa947edc670e78f
Check for libglom versions >= 1.12.6 and >= 1.13.3

Check for both glom-1.12 and glom-1.14 versions in configure, so that
Qlom can be compiled against a stable or unstable version of Glom.
configure.ac