Packaging changes. Use stable copy of Qt 4.6, not the (now obsolete) pre-PR1.2 Qt...
[qfacebookconnect:mahadevans-qfacebookconnect.git] / AUTHORS
2010-04-11 Ahmad MushtaqAUTHORS file added