last changeSat, 3 Jul 2010 09:25:46 +0000 (09:25 -0000)
2010-07-03 Dario FreddiPost-tagging version bump master
2010-07-03 Dario FreddiUp the version for tag+release v0.9.4
2010-04-25 Dario FreddiQUIET no longer exists
2010-04-25 Dario FreddiUsing the correct FindGLIB2.cmake file
2010-04-25 Thiago Macieirapolkit-qt uses dbus-1 symbols, so link to it
2010-03-21 Raphael Kubo... Add more possible include paths -- makes it possible...
2010-03-21 Raphael Kubo... Remove invalid parameter passed to pkg_check_modules().
2010-03-05 Dario FreddiOf course, it's not required.
2010-03-05 Dario FreddiCCMAIL:
2009-12-22 Dario FreddiUpdate mainpage
2009-12-22 Dario FreddiBetter naming
2009-12-22 Dario FreddiUp the version for polkit-qt 0.9.3 release
2009-11-30 Dario FreddiMake Polkit-qt play nice with Qt 4.6. For whatever...
2009-10-13 Jeremy Paul... make polkit-qt build on mac when polkit is installed...
2009-09-07 Laurent MontelWe instgall it un include/PolicyKit and not just in...
2009-08-28 Thiago Macieira#include <unistd.h> if you want to use getpid()
6 years ago v0.9.4
7 years ago v0.9.2
7 years ago v0.9.1
7 years ago v0.9.0
6 years ago master