Now that we require poe 1.293 and above, we can remove some old event queue type...
authorsungo <sungo@sungo.us>
Mon, 6 Sep 2010 01:15:49 +0000 (21:15 -0400)
committersungo <sungo@sungo.us>
Mon, 6 Sep 2010 01:15:49 +0000 (21:15 -0400)
commit5fd09235ffcdb8644fa1a93b35287bee0e6eefd2
tree2fea0e230cd45941d3cf7666039c377d796b5778
parent2f2118f7ed506b4390c11d39b8d44c75a2bd2d07
Now that we require poe 1.293 and above, we can remove some old event queue type issues tied to POEs <= 0.27
lib/POE/API/Peek.pm