we no longer support POEs below 1.293
authorsungo <sungo@sungo.us>
Mon, 6 Sep 2010 01:13:39 +0000 (21:13 -0400)
committersungo <sungo@sungo.us>
Mon, 6 Sep 2010 01:13:39 +0000 (21:13 -0400)
commit0c4ec60d505619774fe30ded68e1e4c85f23e98f
tree6b0981b020037ae737decc090c6c3ccfb950f65c
parente73993947a83215b4f18ef4500ab176285fb457c
we no longer support POEs below 1.293
dist.ini
lib/POE/API/Peek.pm