config fix - needed for mocha >= 0.9.6 and test-unit >= 2.0.0
authorLadislav Slezak <lslezak@novell.com>
Mon, 17 Aug 2009 13:07:10 +0000 (15:07 +0200)
committerJosef Reidinger <jreidinger@suse.cz>
Mon, 24 Aug 2009 13:37:53 +0000 (15:37 +0200)
commit782ab574cbd2eac716349ff38bb4b0ff020fe514
tree03186ed0effc0e9ff9958bb74880b6c7ecbbffc6
parent0577155569c48fc0340267e9561bce561faefde3
config fix - needed for mocha >= 0.9.6 and test-unit >= 2.0.0
webclient/config/environment.rb