Fixed the RPM requirements: Rails 2.3.8 is required (bnc#643811).
authorMartin Vidner <mvidner@suse.cz>
Mon, 22 Nov 2010 14:08:33 +0000 (15:08 +0100)
committerMartin Vidner <mvidner@suse.cz>
Mon, 22 Nov 2010 14:08:33 +0000 (15:08 +0100)
commit3abe0cd783607b502805e8b65894a436e29bfabe
treec58baedb753897068b900ca11fb36b4474297ccc
parentd64bb7f4953056a5425f03c1e8c807222e24121f
Fixed the RPM requirements: Rails 2.3.8 is required (bnc#643811).
webclient/package/webyast-base-ui.changes
webclient/package/webyast-base-ui.spec