- webyast-root-user-ui is required
authorJiri Suchomel <jsuchome@suse.cz>
Mon, 26 Apr 2010 10:42:17 +0000 (12:42 +0200)
committerJiri Suchomel <jsuchome@suse.cz>
Mon, 26 Apr 2010 10:42:17 +0000 (12:42 +0200)
commit1df2feeafd0436fdbb1e3c388010d9eaffb6641f
tree30a31d408a8de3486262805ff0a60bb857d507a9
parentbd39d1bf39c88cbea1e8e19bba1dd74e9fead65c
- webyast-root-user-ui is required
- add license headers to plugins
- 0.1.18
plugins/mail/package/webyast-mail-ui.changes
plugins/mail/package/webyast-mail-ui.spec