Fixed the RPM requirements: Rails 2.3.8 is required (bnc#643811); Obsolete webyast...
authorStefan Schubert <schubi@suse.de>
Tue, 19 Apr 2011 14:02:16 +0000 (16:02 +0200)
committerStefan Schubert <schubi@suse.de>
Tue, 19 Apr 2011 14:02:16 +0000 (16:02 +0200)
commit0c9f389ae3290cde56514fe3468ef85686725519
treecec157243bb500347520fe9a8ef0fd9dcfdd75d4
parent8f15c97d79dcb27e34876b1b730a43fd0d9fdae8
Fixed the RPM requirements: Rails 2.3.8 is required (bnc#643811); Obsolete webyast-language-ui (bnc#643811#c11)
webclient/package/webyast-base-ui.changes
webclient/package/webyast-base-ui.spec