Fixed the RPM requirements: Rails 2.3.8 is required (bnc#643811)
authorStefan Schubert <schubi@suse.de>
Tue, 19 Apr 2011 13:51:16 +0000 (15:51 +0200)
committerStefan Schubert <schubi@suse.de>
Tue, 19 Apr 2011 13:51:16 +0000 (15:51 +0200)
commitcc4694dd4fb709f61fb4275fbd9a949aa364c8a6
treec01979d54b6253d85670a3bda420485a7c40d8a1
parenta2278f1598d7b9ab2af96fea6d23b26c64bba72e
Fixed the RPM requirements: Rails 2.3.8 is required (bnc#643811)
webservice/package/webyast-base-ws.changes
webservice/package/webyast-base-ws.spec