yast2-webservice-patches requires yast2-webservice >= 0.0.22
authorLadislav Slezak <lslezak@novell.com>
Thu, 24 Jun 2010 15:59:36 +0000 (17:59 +0200)
committerLadislav Slezak <lslezak@novell.com>
Thu, 24 Jun 2010 15:59:36 +0000 (17:59 +0200)
commita0595b3e00c3d92711f0be573232f8e51971bfd6
treec0f5107718092ccff1d7ea99504e8549ab15f50b
parent89dc22180e9bba9e51a81f2242cc67c5da487bef
yast2-webservice-patches requires yast2-webservice >= 0.0.22
plugins/patches/package/yast2-webservice-patches.spec