require correct versionof ruby-bindings
authorJiri Suchomel <jsuchome@suse.cz>
Thu, 5 Nov 2009 16:29:38 +0000 (17:29 +0100)
committerJiri Suchomel <jsuchome@suse.cz>
Thu, 5 Nov 2009 16:29:38 +0000 (17:29 +0100)
commit4346e95a02660c604c92685b271daa12b31e6844
tree16fb64778f0ee21ebf96fc09919879fe570caf5d
parent09261a36caceebcab6f719616e8277423b63be33
require correct versionof ruby-bindings
plugins/services/package/yast2-webservice-services.changes
plugins/services/package/yast2-webservice-services.spec